在线检测未来函数

通达信短线出击必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2011-12-01

AA:=REF(CLOSE,1);
BBB:=SMA(MAX(CLOSE-AA,0),5,1)/SMA(ABS(CLOSE-AA),5,1)*1000;
HHH:=BBB-LLV(BBB,10);
SS:=(MA(HHH,2)*3+HHH*13)/16;
趋势线:IF(SS>13,MA(SS,2),SS)/6,COLORYELLOW;
短线出击:IF(CROSS(趋势线,1) AND (趋势线<30),30,1),COLORRED;

通达信短线出击必赢国际娱乐官网公式

 

相关文章

博聚网