在线检测未来函数

把老鼠仓公式出现“粉红色柱”时改为选股公式

来源:Internet,编辑:股旁网,2012-10-23

编写要求:

A:=MAX(INDEXV/V,V); B:=MIN(INDEXV,V); 老鼠仓:(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100,COLORMAGENTA,STICK; XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100; XF1:DRAWBAND(0,RGB(0,100,100),XF,RGB(0,100,100));

股旁网解答:

 A:=MAX(INDEXV/V,V);

B:=MIN(INDEXV,V);
老鼠仓:=(A-LLV(A,0))/(HHV(A,0)-LLV(A,0))*100;
XF:=(B-LLV(B,0))/(HHV(B,0)-LLV(B,0))*100;
XG:老鼠仓-XF>3;
 

相关文章

博聚网