在线检测未来函数

通达信非常好的短线必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2012-12-28

1.红线上穿蓝线买。 2.红线下穿蓝线卖。 3.简单易懂,非常时和做短线。

VAR1:=(CLOSE+HIGH+LOW)/3;
VAR2:=EMA(VAR1,10);
VAR3:=REF(VAR2,1);
绿探底震仓:IF(VAR2,10,DRAWNULL),COLORGREEN,LINETHICK9;
红买股票: IF(VAR2>VAR3,10,DRAWNULL), COLORRED,LINETHICK9;
蓝卖股票: IF(VAR2<VAR3,10,DRAWNULL),COLORFFFF00,LINETHICK9;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
上穿买股票:SMA(RSV,3,1),COLORRED;
下穿卖股票:SMA(上穿买股票,3,1),COLORFFFF00;

通达信非常好的短线必赢国际娱乐官网公式

 

相关文章

博聚网