在线检测未来函数

通达信短线加速度必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2013-01-06

A3:=MA(C,3);
快:SLOPE(C,7)/C*100,COLORGREEN,LINETHICK2;
TJ1:=快>REF(快,1);
IF(TJ1=1,快,DRAWNULL),COLORRED,LINETHICK2;
慢:SLOPE(A3,9)/A3*100,COLORWHITE,LINETHICK2;
TJ2:=慢>REF(慢,1);
IF(TJ2=1,慢,DRAWNULL),COLORYELLOW,LINETHICK2;
DRAWICON(快>REF(快,1) AND 快<0 AND 快<慢,快,1);
DRAWICON((C-REF(C,1))/REF(C,1)*100>9.7,快,15);

通达信短线加速度必赢国际娱乐官网公式

 

相关文章

博聚网