在线检测未来函数

通达信瀚海短线选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2014-07-23

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
WG:=IF(VAR1D>0.015,VAR1F,0)/45;
LTP:=FINANCE(7)<1500000000;
S1:=IF(CODELIKE('300'),0,1);
S2:=IF(NAMELIKE('S'),0,1);
S3:=IF(NAMELIKE('*'),0,1);
GJFW:=DYNAINFO(7)>5 AND DYNAINFO(7)<20;
短线:WG/REF(WG,1)>5 AND REF(WG,1)/REF(WG,2)>5 AND LTP AND S1 AND S2 AND S3 AND GJFW;

通达信瀚海短线选股必赢国际娱乐官网公式

 

相关文章

博聚网