在线检测未来函数

通达信先知黄金主图必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2017-03-16

K:=(C+H+L)/3;
D:=MA(K,4);
操作:D,COLORWHITE,LINETHICK2;
拉升:HHV(D,13),COLORRED,LINETHICK2;
阻力:HHV(D,55),COLORRED;
买卖:LLV(D,8),COLORYELLOW,LINETHICK2;
顶部:HHV(H*0.98,55),COLORYELLOW;
{DRAWTEXT(REF(C,1)>D AND C<D AND D>REF(D,1),H*1.02, '←卖');}
DRAWTEXT(REF(C,1)<D AND C>D AND D<REF(D,1),L*0.98, '←买'),COLORWHITE;

通达信先知黄金主图必赢国际娱乐官网公式

 

相关文章

博聚网