在线检测未来函数

20日线上穿60日线2倍量的公式

来源:Internet,编辑:股旁网,2017-11-30

编写要求:

20日线上穿60日线2倍量的公式。

股旁网解答:

V1:=MA(C,20);
V2:=MA(C,60);
V3:=V>=REF(V,1)*2;
V4:=CROSS(V1,V2);
V5:=COUNT(V3,3);
V6:=COUNT(V4,3);
FILTER(V6 AND V5 AND V4 AND V3,5),COLORRED;

相关文章

博聚网