在线检测未来函数

通达信升势三鸦选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2017-12-04

VAR1:=(MAX(C,O)-MIN(C,O))/MIN(C,O)*100;
VAR2:=REF(VAR1>5 AND C>OPEN,4);
VAR3:=REF(VAR1<5,2) AND REF(VAR1<5,1) AND VAR1<5 AND HHV(C,3)<=REF(CLOSE,3);
VAR4:=VAR1>5 AND C>OPEN AND CLOSE>=HHV(C,5);
升势三鸦:VAR4 AND REF(VAR3,1) AND VAR2;

通达信升势三鸦选股必赢国际娱乐官网公式

 

相关文章

博聚网