在线检测未来函数

通达信主力破绽必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2017-12-05

N:=3;N1:=13;N2:=3;
AA:=REF(C,1);
BBB:=(SMA(MAX(C-AA,0),21,1))/(SMA(ABS(C-AA),21,1))*1000;
HHH:=BBB-LLV(BBB,27);
CCC:=LLV(BBB,27)-BBB;
动力线:(MA(HHH*1.5,2)*N+HHH*N1)/16,NODRAW;
操盘线:MA(HHH,N2),LINETHICK2;
震仓洗盘线:IF(动力线<10,动力线+200,0),LINETHICK2;
主力破绽:IF(震仓洗盘线>0,(BARSLAST(震仓洗盘线>0 AND REF(震仓洗盘线,1)=0))+1,0),NODRAW ;

通达信主力破绽必赢国际娱乐官网公式

 

相关文章

博聚网