在线检测未来函数

通达信缩倍量追涨停选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2017-12-06

A0:=BARSCOUNT(C)>10;
A1:=V<REF(V,1)*0.8;
A2:=C>REF(C,1)*1.095 AND C=H;
A3:=REF(COUNT(C/REF(C,1)>1.07,5)<1,1);
A4:=COUNT(REF(C,1)/C>1.07,4)>0;
A5:=COUNT(V>REF(V,1)*1.5 AND C<O,3)<1;
XG:A0 AND A1 AND A2 AND A3 AND A4 AND A5;

通达信缩倍量追涨停选股必赢国际娱乐官网公式

 

相关文章

博聚网