在线检测未来函数

通达信破了就补选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2017-12-07

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
MA30:=MA(C,30);
VAR1:=CROSS(MA10,MA5);
VAR2:=CROSS(MA5,MA10) AND COUNT(VAR1,7)=1;
VAR3:=VOL=HHV(VOL,4) AND CLOSE>MA5 AND CLOSE>MA10 AND CLOSE>MA20 AND CLOSE>MA30;
VAR4:VAR2 AND VAR3;

通达信破了就补选股必赢国际娱乐官网公式

 

相关文章

博聚网