在线检测未来函数

8日13日21日均线多头排列的公式

来源:Internet,编辑:股旁网,2017-12-01

编写要求:

8日13日21日均线多头排列的公式。

股旁网解答:

MA8:=MA(CLOSE,8);
MA13:=MA(CLOSE,13);
MA21:=MA(CLOSE,21);
多头排列:MA8>=MA13 AND MA13>=MA21 AND MA8>REF(MA8,1) AND MA13>REF(MA13,1) AND MA21>REF(MA21,1);

相关文章

博聚网