在线检测未来函数

通达信做多超短线必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-02-07

VAR0:=(2*CLOSE+HIGH+LOW)/4;
B:=XMA((VAR0-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30))*100,12);br /> 5,POINTDOT,COLORWHITE;
20,POINTDOT,COLORF00FF0;
50,POINTDOT,COLORGREEN;
80,POINTDOT,COLORWHITE;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORWHITE;
D:SMA(K,3,1),COLORYELLOW;
J:3*K-2*D,COLORMAGENTA;
做多线:EMA(B,3),LINETHICK1,COLORWHITE;
做空线:EMA(做多线,18),COLORCYAN,LINETHICK1;
多头:=CROSS(做多线,做空线);
条件1:=J>K>D;
条件2:=CROSS(J,做空线) AND CROSS(K,做空线) AND CROSS(D,做空线);
做多:多头;
DRAWICON(做多,30,1);

通达信做多超短线必赢国际娱乐官网公式

 

相关文章

博聚网