在线检测未来函数

通达信穿云第三箭选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-02-12

MA1:=MA(C,20);
MA2:=MA(C,30);
MA3:=MA(C,60);
A1:=O<MA1 OR O<MA2 OR O<MA3;
A2:=C>MAX(MA1,MAX(MA2,MA3));
A3:=V/MA(V,30)>1.2;
A4:=C/REF(C,1)>1.049;
穿云第三箭:A1 AND A2 AND A3 AND A4;

通达信穿云第三箭选股必赢国际娱乐官网公式

 

相关文章

博聚网