在线检测未来函数

通达信神奇底部区域及选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-02-13

底部区域:MA(IF(L<=LLV(L,15),MA(C,20),0),3)/200,VOLSTICK;
入货点:=IF(REF(底部区域,1)>0 AND REF(C,1)<=REF(O,1) AND 底部区域>0 AND C>O,1,0);
DRAWICON(入货点=1,底部区域*1.2,1);

{
选股公式:

底部区域:=MA(IF(L<=LLV(L,15),MA(C,20),0),3)/200;
入货点:=IF(REF(底部区域,1)>0 AND REF(C,1)<=REF(O,1) AND 底部区域>0 AND C>O,1,0);
选股:BARSLAST(入货点=1)<=0;
}

通达信神奇底部区域及选股必赢国际娱乐官网公式

 

相关文章

博聚网