在线检测未来函数

BIAS和KDJ的选股公式

来源:Internet,编辑:股旁网,2018-02-02

编写要求:

1.将BIAS必赢国际娱乐官网的参数设置为24日,将KD必赢国际娱乐官网的参数设置为9;3;3。 2. BIAS必赢国际娱乐官网要小于-6。 3. KD必赢国际娱乐官网产生黄金交叉,K线上穿D线。 4. KD交叉同时,KD必赢国际娱乐官网中的D值要小于16。

股旁网解答:

BIAS:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
XG:BIAS<-6 AND CROSS(K,D) AND D<16;

相关文章

博聚网