在线检测未来函数

通达信三微分BIAS乖离率必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-05-11

BIAS1:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*50;
BIAS2:=(CLOSE-MA(CLOSE,14))/MA(CLOSE,14)*50;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*50;
电:=SUM(BIAS1+BIAS2+BIAS3,1);
DRAWBAND(电,255,0,RGB(34,139,34));
西电:=(-1)*电,VOLSTICK;
DRAWICON(CROSS(-0.01,西电),0,1);
DRAWICON(CROSS(西电,0.01),0,2);

通达信三微分BIAS乖离率必赢国际娱乐官网公式

 

相关文章

博聚网