在线检测未来函数

通达信ENE季月线主图必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-07

N:=25;
M1:=6;
M2:=6;
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-M2/100)*MA(CLOSE,N);
ENE:(UPPER+LOWER)/2;
六十日:MA(C,60);
IF(六十日>=REF(六十日,1),六十日,DRAWNULL),COLORRED,LINETHICK2;
IF(六十日<REF(六十日,1),六十日,DRAWNULL),COLORGREEN,LINETHICK2;
二十日:MA(C,20);
IF(二十日>=REF(二十日,1),二十日,DRAWNULL),COLORRED,LINETHICK2;
IF(二十日<REF(二十日,1),二十日,DRAWNULL),COLORGREEN,LINETHICK2;

通达信ENE季月线主图必赢国际娱乐官网公式

 

相关文章

博聚网