在线检测未来函数

通达信找点盘感必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-11

LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100,COLORMAGENTA;
RSI2:SMA(MAX(CLOSE-LC,0),12,1)/SMA(ABS(CLOSE-LC),12,1)*100,COLORWHITE;
RSI3:SMA(MAX(CLOSE-LC,0),24,1)/SMA(ABS(CLOSE-LC),24,1)*100,COLORYELLOW,DOTLINE;
安全线50:50,COLORGREEN;

通达信找点盘感必赢国际娱乐官网公式

 

相关文章

博聚网