在线检测未来函数

同花顺机构成本均线主图必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-12

P1:=30;
P2:=60;
P3:=90;
a:=V*C;
cb1:EMA(a,P1)/EMA(VOL,P1);
cb2:EMA(a,P2)/EMA(VOL,P2);
cb3:EMA(a,P3)/EMA(VOL,P3);
aa:=V/CAPITAL/100;
∞:DMA(C,IF(aa<0.5,aa,0.5));

同花顺机构成本均线主图必赢国际娱乐官网公式

 

相关文章

博聚网