在线检测未来函数

通达信决战牛龙主图必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-12

TEXT1:=CROSS(MA(C,5),MA(C,20));
TEXT2:=CROSS(MA(C,20),MA(C,5));
DRAWTEXT(TEXT1,MA(C,20),'买进');
DRAWTEXT(TEXT2,MA(C,20),'卖出');
MA5:MA(C,5),COLORRED,LINETHICK2;
MA10:MA(C,10),COLORYELLOW,LINETHICK2;
MA20:MA(C,20),COLORMAGENTA,LINETHICK2;
MA60:MA(C,60),COLORGREEN,LINETHICK2;
MA120:MA(C,120),COLORWHITE,LINETHICK2;
MA250:MA(C,250),COLORBLUE,LINETHICK2;
百日新高:=EXIST((C-(C,1))/REF(C,1)>0.098,10) AND C=HHV(C,100);
DRAWTEXT(百日新高,(C,5),'牛');
A:=C/REF(C,1)>1.09 AND C=H;
B:=REF(A,1) AND A AND L>REF(H,1);
龙头:=B AND EXIST((C-REF(C,1))/REF(C,1)>0.098,10) AND C=HHV(C,100);
DRAWTEXT(龙头,O,'龙头');

通达信决战牛龙主图必赢国际娱乐官网公式

 

相关文章

博聚网