在线检测未来函数

通达信涨停初现选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-13

连涨:=COUNT(C/REF(C,1)>1.095 AND H=C,2)=2 AND COUNT(C/REF(C,1)>1.089,4)>=3;
连涨2:=COUNT(C/REF(C,1)>1.095 AND H=C,13)=13;
VARZ1:=REF(COUNT(连涨,8)>=1,3);
VARZ2:=REF(COUNT(连涨2,6)>=1,3);
ZT1:=VARZ1 AND NOT(VARZ2) AND REF((COUNT(C<O,4)>=2 OR COUNT(C<REF(C,1),4)>=2 OR (COUNT(C<REF(C,1),4)>=1 AND COUNT(O<REF(C,1),4)>=3)) AND COUNT(O/C>1.1 AND C/REF(C,1)<0.95,4)<1 AND COUNT(C<O,4)>=1 AND ((REF(C<O,1) AND C<REF(O,1)) OR (REF(C>O,1) AND C<REF(L,2))),1) AND C/MA(C,5)>0.975 AND C>EMA(C,5) AND L<MA(C,5) AND C>O AND C/O>1.02 AND REF(C/REF(C,1)<1.095,1) AND V<HHV(V,7) AND NOT(连涨);
涨停初现:FILTER(ZT1,2);

通达信涨停初现选股必赢国际娱乐官网公式

 

相关文章

博聚网