在线检测未来函数

通达信价格天梯主图必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-13

CC:=IF(WEEKDAY=4,C,1);
B1:=EMA(CLOSE,11);
B2:=EMA(CLOSE,21);
B3:=EMA(CLOSE,15);
A2:STICKLINE(CC=1 AND B1>=B2,REF(B3,BARSLAST(CC!=1)),REF(B3,BARSLAST(CC!=1)),2,0),COLORRED;
A4:DRAWICON(CC!=1 AND B1<B2,L,9);

通达信价格天梯主图必赢国际娱乐官网公式

 

相关文章

博聚网