在线检测未来函数

通达信小牛爬山选股必赢国际娱乐官网公式

来源:Internet,编辑:股旁网,2018-06-13

ZT:=C>(REF(C,1)*1.1-0.01);
TS:=BARSLAST(ZT);
TJ:=REF(C<O,TS-1) AND REF(O,TS-1)>REF(C,TS) AND REF(V,TS-1)>REF(V,TS);
XG:CROSS(C,REF(C,TS)) AND TS>=10 AND TS<=30 AND LLV(L,TS)>REF(L,TS) AND TJ;

通达信小牛爬山选股必赢国际娱乐官网公式

 

相关文章

博聚网